

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="x-ua-compatible" content="IE=8" /><title>
	Jornal das Caldas - “Máfia do Oeste” com penas confirmadas
</title><meta http-equiv="x-ua-compatible" content="IE=8" /><meta name="keywords" content="Caldas da Rainha, Óbidos, Alfeizerão, São Martinho do Porto, Benedita, Bombarral, Peniche, Cadaval, Oeste, Região Oeste, Mundo, Educação, Economia, Desporto, Cultura, Ocorrências, Consultório, Publicações, Classificados" /><meta name="author" content="Jornal das Caldas - Edição Online" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="shortcut icon" type="image/x-icon" href="../_MASTERPAGES/_img/favicon.ico" /><meta name="generator" content="U-LINK" /><meta name="robots" content="index,follow" />

<!-- CSS -->
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/jc_makewise.css?v=11052012" /><link href="//fonts.googleapis.com/css?family=Merriweather:400,700" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="../_MASTERPAGES/_css/jquery-flickr.css" type="text/css" charset="utf-8" /><link href="../_MASTERPAGES/_css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" /><link href="../_MASTERPAGES/_css/STARTUP_menu.css" rel="stylesheet" type="text/css" />

<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/jc_makewiseIE8.css?v=11052012" />
<![endif]-->

<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../_MASTERPAGES/_css/jc_makewiseIE7.css?v=11052012" />
<![endif]-->

<script src="https://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">google.load("jquery", "1");</script>

<!-- <script type="text/javascript" language="javascript" src="_js/jquery.1.7.1.min.js"></script> -->
<script type="text/javascript" language="javascript" src="_js/makewise.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquery.jcarousel.min.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.tabify.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.pwi-min.js"></script>
<script type="text/javascript" language="javascript" src="_js/galleria-1.2.5.min.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquery.mousewheel-3.0.4.pack.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.fancybox-1.3.4.pack.js"></script>
<script type="text/javascript" language="javascript" src="_js/jquery.dropmenu.js"></script>

<script type="text/javascript" language="javascript" src="_js/jquerybaresize.js"></script>

<script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'2a7bbe1c-b24d-44bb-9d57-a10cb43d4f2d'});</script>

<link rel="stylesheet" media="all" href="../_MASTERPAGES/_css/cookies.css" />
<script type="text/javascript" language="javascript" src="_js/jcookies.js"></script>
<script type="text/javascript" language="javascript" src="_js/jcookiestab.js"></script>

<!-- Nova Rotacao de Imagens -->
<script type="text/javascript" language="javascript" src="_js/jquery.cycle2.min.js"></script>


<script type="text/javascript">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</script>



<!-- LIGHTBOX -->
<link rel="stylesheet" type="text/css" href="/PLUGINS/LightBox/css/jquery.lightbox.css" />
<script type="text/javascript" language="javascript" src="/PLUGINS/LightBox/js/jquery.lightbox.js"></script>
<!-- END LIGHTBOX -->

<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Jornal das Caldas - Últimas Notícias" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=A559AA40-2F2A-4a40-9785-CE4D6CADBEE9"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Caldas da Rainha" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=1289963E-7C66-4c36-B4E9-48B814BA61B6"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Óbidos" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=1FE16A8B-BD7D-4979-8B85-CCBF35824E6C"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Regional" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=40D232F6-FDD3-4616-8EA4-7F6D2D7D8EA2"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Cultura" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=2DD9E630-906C-4049-9D1E-4A367689CAD2"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Desporto" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=1F20B382-24C6-4e90-B4E2-9923B6C8C2DD"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Sociedade" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=04F486D5-5FEA-4e83-B37B-00A63DC48056"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Política" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=BDEA4195-75F7-424b-A79A-389D8BB3C9E0"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Economia" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=5243598D-5B6A-48d6-A2DD-D78ADA540978"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Educação" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=DC0A8D42-5158-4e48-B513-AA35D1350197"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Ocorrências" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=BE2ED401-C902-4ec4-9896-EAF8454663D4"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Notícias - Opinião / Editorial" href="http://jornaldascaldas.com/RSS/GetFeed.aspx?feed=A88C2C38-FC2C-475c-A5BD-97494EC68B03"/>

<!-- END RSS -->

<!-- SEARCH -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32813682-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

	<meta property="og:title" content="“Máfia do Oeste” com penas confirmadas" /><meta property="og:type" content="article" /><meta property="og:description" content="O Tribunal da Relação de Coimbra confirmou as penas aplicadas ao grupo ‘máfia do Oeste’, constituído por quatro italianos e três portugueses detidos numa operação da Polícia Judiciária a 21 de outubro de 2010, na zona de Bombarral e Torres Novas, acusados dos crimes de associação criminosa, burla qualificada e falsificação de documentos, e que terão lesado 20 empresas em 1,5 milhões de euros." /><meta property="og:url" content="http://jornaldascaldas.com/mafia-do-oeste-com-penas-confirmadas" /><meta property="og:image" content="http://jornaldascaldas.com/_img/facenoimg.jpg" /><meta property="description" content="Leia notícias de Máfia do Oeste com penas confirmadas no Jornal das Caldas. Subscreva a nossa Newsletter. Oiça a Mais Oeste Rádio | MEDIOESTE, LDA" /></head>
<body>
<form name="aspnetForm" method="post" action="../JournalNews/JournalNewsDetail.aspx?news=258aa9bb-d78a-4b12-8132-177bc8e31902" id="aspnetForm">
<input type="hidden" name="ctl00_masterContentPlaceHolder_ToolkitScriptManager1_HiddenField" id="ctl00_masterContentPlaceHolder_ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTg0NDgyNjA5MGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgIFL2N0bDAwJE9HX0JhcnJhMSRKb3VybmFsVXNlckxvZ2luMSRjaGtHdWFyZGFyUHdkBRJjdGwwMCRTZWFyY2hCdXR0b27Hpvb8k1jq6SvPOfpZPP3pgtJuyw==" />


<script src="/ScriptResource.axd?d=hBi6BSx9EgiugFzukD9GuR_qdHoD8S8LrgZ6K-uETwXifCfoPub669PrtNP6HyZfsL4uH_fhjTT0e0z7SBMWDJciXnrhH8tRuekqX-ig6a3HbSqRNmjrWe-gHbEhsQcdKw3kbzNAmHqLzfGSM02BT0Gt-7w1&amp;t=fffffffffa2fd9a5" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E639988F" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCwL3xcFsArf07PEOAqewnOcDAqmIwskBAuLMgNANAvyysvQGArOpgP8LArKQr6oKApiWyOoFAsD8iMEPArTs2KgL1PzBKw7OCcZKWcpzo6t1GvftjVI=" />

<!-- FORM SUGESTOES -->
<div class="wrapper" style="position:relative;">
<div style="position:absolute; z-index:2; left:962px; top:295px;"  class="sugIE">
	<a href="../JournalUsers/Register.aspx" class="loginRegister"><img src="_img/registo-gratis.png" border="0" style="position:fixed;" /></a>
	<img src="_img/anuncios-gratis.png" border="0" usemap="#Maper" style="position:fixed; top:365px;" class="sideSug"  />
    <map name="Maper" id="Maper">
      <area shape="rect" coords="-2,15,58,65" href="/classificados" />
    </map>
</div>
</div>
<!-- END FORM SUGESTOES -->

<!--[if lte IE 7]>
  <div style='border: 1px solid #F7941D; background: #FEEFDA; text-align: center; clear: both; height: 75px; position: absolute; z-index:2000000: top:0; left:0;'>
    <div style='position: absolute; right: 3px; top: 3px; font-family: courier new; font-weight: bold;'><a href='#' onclick='javascript:this.parentNode.parentNode.style.display="none"; return false;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-cornerx.jpg' style='border: none;' alt='Fechar'/></a></div>
    <div style='width: 640px; margin: 0 auto; text-align: left; padding: 0; overflow: hidden; color: black;'>
      <div style='width: 75px; float: left;'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-warning.jpg' alt='AVISO!'/></div>
      <div style='width: 275px; float: left; font-family: Arial, sans-serif;'>
        <div style='font-size: 12px; font-weight: bold; margin-top: 11px;'>Est&aacute; a usar um navegador desactualizado</div>
        <div style='font-size: 10px; margin-top: 6px; line-height: 11px;'>Para navegar melhor neste portal, por favor, actualize seu navegador.<br/><br/></div>
      </div>
      <div style='width: 75px; float: left;'><a href='http://pt-br.www.mozilla.com/pt-BR/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-firefox.jpg' style='border: none;' alt='Get Firefox 3.5'/></a></div>
      <div style='width: 75px; float: left;'><a href='http://www.microsoft.com/downloads/details.aspx?FamilyID=341c2ad5-8c3d-4347-8c03-08cdecd8852b&DisplayLang=pt-br' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-ie8.jpg' style='border: none;' alt='Get Internet Explorer 8'/></a></div>
      <div style='width: 73px; float: left;'><a href='http://www.apple.com/br/safari/download/' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-safari.jpg' style='border: none;' alt='Get Safari 4'/></a></div>
      <div style='float: left;'><a href='http://www.google.com/chrome?hl=pt-BR' target='_blank'><img src='http://www.ie6nomore.com/files/theme/ie6nomore-chrome.jpg' style='border: none;' alt='Get Google Chrome'/></a></div>
    </div>
  </div>
  <![endif]-->



<div class="errorOkDiv"></div>



<!-- BARRA OESTE GLOBAL -->
<div class="bog_topo">
	<div style="background:transparent url(_img/bog_top_highlight.jpg) no-repeat" class="bog_topo_hightlight">
        <div style="width:990px; margin:0 auto;">
            <table cellpadding="0" cellspacing="0" border="0" style="width:990px;">
                <tr>
   	  <td style="width:154px;">
      <ul id="bog_total_list">
            <li class="selected"><a href="#notop"><img src="_img/bog_logo-og.png" width="154" height="30" alt="Grupo Oeste Global" style="cursor:pointer;" id="bog_logoOd" /></a>
               <ul class="bog_total_portals">
                        	<li><a href="https://oesteglobal.com" target="_blank" class="og">Jornal Oeste Global</a></li>
						<li><a href="https://jornaldascaldas.com" target="_blank" class="jc">Jornal das Caldas</a></li>
						<li><a href="https://regiaodanazare.com" target="_blank" class="rn">Região da Nazaré</a></li>
						<li><a href="https://alcobaca.regiaodanazare.com" target="_blank" class="ja">Jornal de Alcobaça</a></li>
						<li><a href="https://obidos.jornaldascaldas.com" target="_blank" class="jo">Jornal de Óbidos</a></li>
                        </ul>
                <div class="clear"></div>
             </li>
		</ul>
                    </td>
                    <td style="width:50px;"><img src="_img/bog_logo-og-sep.png" width="50" height="30" alt="" /></td>
                    <td style="width:98px;">
					<a href="../Newsletter/RegistoSubscritor.aspx"><img src="_img/bog_newsletter2.png" width="192" height="30" alt="Newsletter" onmouseover="$(this).attr('src','_img/bog_newsletter_hover2.png')" onmouseout="$(this).attr('src','_img/bog_newsletter2.png')"/></a>	
					
					</td>
                    <td style="padding-left: 10px;">
						<a href='https://cloud.feedly.com/#subscription%2Ffeed%2Fhttp%3A%2F%2Fwww.jornaldascaldas.com%2Findex.php%2Ffeed%2F'  target='blank'><img id='feedlyFollow' src='_img/feedly-01.png' alt='Siga-nos no feedly' width='67' height='21'></a>
					</td>
                    <td style="width:193px;"><img src="_img/bog_redessociais.jpg" alt="" width="193" height="31" border="0" usemap="#MapTop" /></td>
                    <td style="width:85px"><a href="../JournalUsers/Register.aspx" id="loginRegister" title="Registe-se"><img src="_img/bog_registo.jpg" width="85" height="31" alt="Registe-se" onmouseover="$(this).attr('src','_img/bog_registo_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_registo.jpg')" /></a></td>
                    <td style="width:107px"><a href="/assinatura" title="Assinaturas"><img src="_img/bog_assinatura.jpg" width="107" height="31" alt="Assine o jornal" onmouseover="$(this).attr('src','_img/bog_assinatura_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_assinatura.jpg')" /></a></td>
                    <td style="width:131px"><a href="/classificados" title="Classificados"><img src="_img/bog_classificados.jpg" width="131" height="31" alt="Ver classificados" onmouseover="$(this).attr('src','_img/bog_classificados_hover.jpg')" onmouseout="$(this).attr('src','_img/bog_classificados.jpg')" /></a></td>
                </tr>
            </table>
        </div>
    </div>
</div>

<div class="bog_base">
	<div style="width:990px; margin:0 auto;">
    	<div id="ctl00_OG_Barra1_JournalUserLogin1_dvLogin">
	
<!-- NOT LOGGED -->
        <table cellpadding="0" cellspacing="0" border="0" style="width:100%; ">
        	<tr>
            	<td style="width:45px; height:31px; padding-left:2px; text-align:right;">Login&nbsp;</td>
                <td style="width:150px;height:31px;"><input name="ctl00$OG_Barra1$JournalUserLogin1$txtEmail" type="text" value="Email" id="ctl00_OG_Barra1_JournalUserLogin1_txtEmail" tabindex="1" class="bog_inputText" onfocus="if(this.value=='Email')this.value=''" onblur="if(this.value=='')this.value='Email'" style="width:134px" /></td>
                 <td style="width:150px;height:31px;"><input name="ctl00$OG_Barra1$JournalUserLogin1$txtPassword" type="password" id="ctl00_OG_Barra1_JournalUserLogin1_txtPassword" tabindex="2" class="bog_inputText loginPass" onfocus="if(this.value=='Password')this.value=''" onblur="if(this.value=='')this.value='Password'" style="width:134px" />
                    	 <script type="text/javascript">$('.loginPass').val('Password');</script>
				<input name="ctl00$OG_Barra1$JournalUserLogin1$hdPwdSave" type="hidden" id="ctl00_OG_Barra1_JournalUserLogin1_hdPwdSave" /></td>
                 <td style="width:80px;height:31px;"><input type="submit" name="ctl00$OG_Barra1$JournalUserLogin1$btLogin" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$OG_Barra1$JournalUserLogin1$btLogin&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_OG_Barra1_JournalUserLogin1_btLogin" tabindex="3" class="bog_inputLogin" style="cursor:pointer;" /></asp:Button></td>
                 <td><a href="../JournalUsers/RecPassword.aspx" id="recPassword" style="font-size:9px; text-transform:lowercase; color:#878f95; line-height:9px;">Recuperar<br />Password</a></td>
                 <td style="height:31px;">&nbsp;</td>
                 <td class="bog_data" style="height:31px;padding-right:9px;">Terça, 28 de Março de 2017</td>
            </tr>
        </table>
        <!-- END NOT LOGGED -->
		<span style="display:none;"><input id="ctl00_OG_Barra1_JournalUserLogin1_chkGuardarPwd" type="checkbox" name="ctl00$OG_Barra1$JournalUserLogin1$chkGuardarPwd" /><label for="ctl00_OG_Barra1_JournalUserLogin1_chkGuardarPwd">Guardar Password</label></span>
		<span id="ctl00_OG_Barra1_JournalUserLogin1_spError" style="display:none;" class="loginError">Dados incorrectos! Tente novamente ou recupere a password</span>
         

</div>




<div style="display:none; position:absolute; top:-1000; left:-2000;">
	<a id="loginRegisterCluster" href="/JournalUsers/RegisterCluster.aspx"></a>
    Estão <span id="ctl00_OG_Barra1_JournalUserLogin1_lblNumOnline"></span> utilizadores online
    Existem actualmente <span id="ctl00_OG_Barra1_JournalUserLogin1_lblTotalEntidades"></span> entidades no directório
    
</div>

<script type="text/javascript">
    var cInterval = 120;
	var countbtNao = 5;

    function ShowInfoCluster() {
        $.ajax({
            url: '../HandlerUc.ashx',
            type: "POST",
            data: { 'clusterInterval': cInterval },
            success: function(msg) {
				//alert(msg);
                if (msg + '' == 'SHOW') {
					if(document.getElementById('flashXP') != null)
					{
						closeDestaque();
					}
					
					$('#spCountbtNao').html(countbtNao + '');
					$('#spAllCountbtNao').show();
					$('#imgBtNao').hide();
					$('#imgBtNaoDis').show();
					
					$('#dvBackGround').show();
					$('#dvAlert').show();
					
					setTimeout("decrementCountbtNao()", 1000);
                    setTimeout("ShowInfoCluster()", cInterval * 1000);
                }
                else {
                    setTimeout("ShowInfoCluster()", msg * 1000);
                }
            },
            error: function(xhr, ajaxOptions, thrownError) {
                //alert(xhr.status);
                //alert(thrownError);
                setTimeout("ShowInfoCluster()", 60000);
            }
        });
    }
	
	function decrementCountbtNao()
	{
		if(countbtNao > 0)
		{
			countbtNao = countbtNao - 1;
			$('#spCountbtNao').html(countbtNao + '');
			setTimeout("decrementCountbtNao()", 1000);
		}
		else
		{
			$('#spAllCountbtNao').hide();
			$('#imgBtNaoDis').hide();
			$('#imgBtNao').show();
			
			countbtNao = 5;
		}
	}
	
	function closeClusterInfo()
	{
		$('#dvAlert').hide();
		$('#dvBackGround').hide();
	}
	
	function goToRegistoCluster()
	{
		$('#dvAlert').hide();
		$('#dvBackGround').hide();
		$('#loginRegisterCluster').trigger('click');
	}
	
	$(window).scroll(function(){
		$("#dvBackGround").height($(document).height());
		$("#dvAlert").stop().animate({"marginTop": ($(window).scrollTop() - 95) + "px"}, "fast" );
	});
	
	/*function xpto () {
		$('#dvBackGround').show();
	$('#dvAlert').show();
	}
	setTimeout('xpto()', 1000);
	*/
</script>

<div class="documentBackgroundAlpha" id="dvBackGround" style="display: none;"></div>
<div class="windowFly" id="dvAlert">
	<div class="contentwindowFly">
    	<div style="padding:20px">
            <p style="padding:0; margin:0">Pode fazer o registo (grátis) do seu mail pessoal/ profissional e ter acesso privado, password e serviços personalizados, nos sites e redes sociais dos jornais. Terá uma assinatura digital de Grupo (gratuita), mas personalizada. Pretende registar-se?</p>
            <div class="bt_sim_nao">
            <img src="../_IMG/btsim.jpg" style="cursor:pointer;" onclick="goToRegistoCluster();" width="90" height="30" alt="Registar-se com o seu email pessoal/ profissional" />
            </div>
            <div class="bt_sim_nao">
            <img id="imgBtNaoDis" src="../_IMG/btnao_disable.jpg" style="cursor:pointer;" width="90" height="30" />
			<img id="imgBtNao" src="../_IMG/btnao.jpg" style="cursor:pointer;display:none;" onclick="closeClusterInfo();" width="90" height="30" alt="Continuar como utilizador de grupo" title="Continuar como utilizador de grupo" />
			<br /><span id="spAllCountbtNao" style="font:bold 9px Arial, Helvetica, sans-serif; color:#909090; padding-left:20px; margin-top:-10px; position:relative; top:-10px;">(aguarde <span id="spCountbtNao">5</span>)</span>
            </div>
        </div>
    </div>
</div>
	</div>
</div>

<map name="MapTop" id="MapTop">
  <area shape="rect" coords="32,7,48,23" alt="Siga a nossa página Facebook" title="Siga a nossa página Facebook" href="https://www.facebook.com/JornaldasCaldasPT" target="_blank">
  <area shape="rect" coords="58,7,74,23" alt="Siga a nossa página Google Plus" title="Siga a nossa página Google Plus" href="https://plus.google.com/+jornaldascaldas/about" rel="publisher" target="_blank">
  <area shape="rect" coords="84,7,100,23" alt="Siga-nos no YouTube" title="Siga-nos no YouTube" href="https://youtube.com/user/JornaldasCaldas" target="_blank">
  <area shape="rect" coords="110,7,127,23" alt="Siga-nos no Twitter" title="Siga-nos no Twitter" href="https://twitter.com/JornalDasCaldas" target="_blank">
  <area shape="rect" coords="138,7,151,23" alt="Dispositivos móveis" title="Dispositivos móveis" title="Dispositivos móveis " href="https://mobile.oesteglobal.com/ListaNoticias.aspx?s=JC" target="_blank">
  <area shape="rect" coords="161,8,177,23" alt="Assine a edição impressa" title="Assine a edição impressa" href="/assinatura" />
</map>
<!-- END BARRA OESTE GLOBAL -->

<div class="wrapper">
    
    <div id="header" style="margin-left:-12px;">
        <ul>
            <li class="h-orelha-esq">
               
<script type="text/javascript" language="javascript">

    initArBannersctl00_JournalBannerControl1 = 0;

    var timeSleepBannerctl00_JournalBannerControl1 = 20000;



    function loadArBannersctl00_JournalBannerControl1() {
     
	 
		var html =   $.get("../BannerHandler.ashx",
          { id: slideShowBannerctl00_JournalBannerControl1[initArBannersctl00_JournalBannerControl1] },
          function(datactl00_JournalBannerControl1) {
			
                document.getElementById("slideShowTableBannerctl00_JournalBannerControl1").innerHTML = datactl00_JournalBannerControl1;	
          }
         );
      

        if (initArBannersctl00_JournalBannerControl1 == slideShowBannerctl00_JournalBannerControl1.length - 1) {
            initArBannersctl00_JournalBannerControl1 = 0;
        }
        else {
            initArBannersctl00_JournalBannerControl1 = initArBannersctl00_JournalBannerControl1 + 1;
        }
   
   
        setTimeout('loadArBannersctl00_JournalBannerControl1()', timeSleepBannerctl00_JournalBannerControl1);
    }



</script>



<div id='slideShowDivBannerctl00_JournalBannerControl1'> <div id='slideShowTableBannerctl00_JournalBannerControl1'></div></div>
<script language='javascript' type='text/javascript'>var slideShowBannerctl00_JournalBannerControl1 = new Array(9);var ArrBannerDoStatctl00_JournalBannerControl1 = new Array(9);slideShowBannerctl00_JournalBannerControl1[0] = "24";ArrBannerDoStatctl00_JournalBannerControl1[0] = "24_0";slideShowBannerctl00_JournalBannerControl1[1] = "33";ArrBannerDoStatctl00_JournalBannerControl1[1] = "33_0";slideShowBannerctl00_JournalBannerControl1[2] = "25";ArrBannerDoStatctl00_JournalBannerControl1[2] = "25_0";slideShowBannerctl00_JournalBannerControl1[3] = "105";ArrBannerDoStatctl00_JournalBannerControl1[3] = "105_0";slideShowBannerctl00_JournalBannerControl1[4] = "70";ArrBannerDoStatctl00_JournalBannerControl1[4] = "70_0";slideShowBannerctl00_JournalBannerControl1[5] = "22";ArrBannerDoStatctl00_JournalBannerControl1[5] = "22_0";slideShowBannerctl00_JournalBannerControl1[6] = "59";ArrBannerDoStatctl00_JournalBannerControl1[6] = "59_0";slideShowBannerctl00_JournalBannerControl1[7] = "30";ArrBannerDoStatctl00_JournalBannerControl1[7] = "30_0";slideShowBannerctl00_JournalBannerControl1[8] = "15";ArrBannerDoStatctl00_JournalBannerControl1[8] = "15_0";loadArBannersctl00_JournalBannerControl1();</script>
	
			   
            </li>
            <li class="h-logo"><a href="/" title="Página Principal"><img src="_img/logo-jornal-caldas.jpg" width="464" height="103" alt="Jornal das Caldas"/></a></li>
            <li class="h-orelha-direita">
                   <!--<div><script type="text/javascript">--><!--google_ad_client = "ca-pub-5638283713334817";/* JC180x150P1 */google_ad_slot = "2083749305";google_ad_width = 180;google_ad_height = 150;//--><!--</script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>--><div class="cycle-slideshow"     data-cycle-fx=none    data-cycle-timeout=10000    data-cycle-pause-on-hover="true"    data-cycle-slides="a"	data-cycle-loader="true"    data-cycle-random="true"    >    <a href="https://luckypanda.biz" target="_blank" style="visibility:hidden"><img src="https://jornaldascaldas.com/_img/LP-pub.jpg"></a>    <a href="https://buddyholidays.eu" target="_blank" style="visibility:hidden"><img src="https://jornaldascaldas.com/_img/BH-pubv3.jpg"></a>	<a href="http://www.ddinisbschool.com/cursos-de-gestao/business-school-leiria" target="_blank" style="visibility:hidden"><img src="https://jornaldascaldas.com/_img/dd1_180x150_17.jpg"></a></div>
	
            </li>
        </ul>
        <div class="clear"></div>
    </div>
    <div class="menu-holder">
	<div class="menuOuter" id="menuOuter">
  <ul class="menu" id="menu">
	<li id="a24"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=15&amp;m=a24">Ocorrências</a></li>
	<li id="a18">
		<a href="https://jornaldascaldas.com/journalnews/default.aspx?xa=10;8;17;7;6&amp;m=a18">Caldas</a>
		<ul>
            <li><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=8&amp;m=a21">Sociedade</a></li>
			<li><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=17&amp;m=a22">Política</a></li>
			<li><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=7&amp;m=a6">Economia</a></li>
			<li><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=6&amp;m=a12">Cultura</a></li>
        </ul>
	</li>
	<li id="a3"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=11&amp;m=a3">Óbidos</a></li>
	<li id="a25"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=23&amp;m=a25">Bombarral</a></li>
	<li id="a26"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=24&amp;m=a26">Cadaval</a></li>
	<li id="a27"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=25&amp;m=a27">Peniche</a></li>
	<li id="a16"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=12&amp;m=a16">Regional</a></li>
	<li id="a17"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=5&amp;m=a17">Desporto</a></li>
	<li id="a4"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=14&amp;m=a4">Educação</a></li>
	<li id="a5"><a href="https://jornaldascaldas.com/journalnews/ognews.aspx?m=a5">Global</a></li>
	<li id="a28"><a href="https://jornaldascaldas.com/journalnews/default.aspx?x=3&amp;m=a28">Opinião</a></li>
	<li id="a23"><a href="https://jornaldascaldas.com/journalnews/instnewslist.aspx?m=a23">Institucional</a></li>
	
    <!-- <li id="a18"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=10&amp;m=a18">Caldas</a></li>
    <li id="a3"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=11&amp;m=a3">Óbidos</a></li>
    <li id="a24"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=15&amp;m=a24">Ocorrências</a></li>
    <li id="a5"><a href="http://www.jornaldascaldas.com/journalnews/ognews.aspx?m=a5">Global</a></li>
    <li id="a22"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=17&amp;m=a22">Política</a></li>
    <li id="a21"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=8&amp;m=a21">Sociedade</a></li>
    <li id="a12"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=6&amp;m=a12">Cultura</a></li>
    <li id="a17"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=5&amp;m=a17">Desporto</a></li>
    <li id="a6"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=7&amp;m=a6">Economia</a></li>
    <li id="a16"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=12&amp;m=a16">Regional</a></li>
    <li id="a4"><a href="http://www.jornaldascaldas.com/journalnews/default.aspx?x=14&amp;m=a4">Educação</a></li>
    <li id="a23"><a href="http://www.jornaldascaldas.com/journalnews/instnewslist.aspx?m=a23">Institucional</a></li> -->
  </ul>
</div>
	<div style="float:right; margin-right:12px; padding:0 0 0 0; text-align:right;">
	  <img border="0" src="_img/radio_normal_2.png" title="Ouvir Mais Oeste Rádio em Direto" alt="Ouvir Mais Oeste Rádio em Direto" onmouseover="this.src='_img/radio_over_2.png';" onmouseout="this.src='_img/radio_normal_2.png';" style="cursor:pointer;" onclick="window.open('http://www.maisoeste.pt/player/', 'maisoesteradio', 'width=320,height=200');" />
	</div>

	<div class="clear"></div>
	<div style="position:absolute;"><img src="_img/header-triang.png" alt=""/></div>
    </div>
    
    <div id="main-content">
    
    <table cellpadding="0" cellspacing="0" border="0" style="width:100%">
    	<tr>
        	<td id="central-content">
            <div style="width:641px; overflow:hidden;">
			

	
   <style type="text/css">
        .commentBodyImpar .commentBodyImpar{padding:10px 10px 10px 20px; background-color:#FBFBFB; border-top:1px solid #C0C0C0;}
        
        .commentBodyPar .commentBodyPar{padding:10px 10px 10px 20px; background-color:#CCCCCC; border-top:1px solid #C0C0C0;}
        
	</style>
<div id="ctl00_masterContentPlaceHolder_dvDetail"><div class="detalhe-noticia padding10">

     <div class="detalhe-noticias-box">
     <table cellpadding="0" cellspacing="0" border="0">
	<tr>
    	<td class="detalhe-noticias-newsDetails">
        	
            <table cellpadding="0" cellspacing="0" border="0">
            	<tr>
                    <td>Regional, Ocorrências</td>
                </tr>
            </table>

        </td>
        <td class="detalhe-noticias-newsIcons">
        <a href="http://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Gravar em PDF"><img src="_img/icon_pdf.jpg" width="16" height="16" alt="Gravar em PDF" border="0" /></a>
        &nbsp;&nbsp;&nbsp;<a href="http://www.printfriendly.com" style=" color:#6D9F00; text-decoration:none;" class="printfriendly" onclick="window.print(); return false;" title="Imprimir"><img src="_img/icon_print.jpg" width="16" height="16" alt="Imprimir" border="0" /></a>&nbsp;&nbsp;&nbsp;
					<a href="../JournalNews/SendToFriend.aspx?u=258aa9bb-d78a-4b12-8132-177bc8e31902" style=" color:#6D9F00; text-decoration:none;" class="fancyEmail" title="Enviar por email"><img src="_img/icon_email.jpg" width="16" height="16" alt="Enviar por email" border="0" /></a>&nbsp;&nbsp;&nbsp;<img src="_img/font-.jpg" class="decreaseFont" alt="Diminuir fonte" />&nbsp;&nbsp;&nbsp;<img src="_img/fontmais.jpg" class="increaseFont" alt="Aumentar fonte" /></td>
    </tr>
</table>
</div>

                    
                    <h2></h2>
                	<h1>“Máfia do Oeste” com penas confirmadas</h1>
                    
                     <div style="text-align:left;">
    <span style="display:none;">
    	<a href="#audioNews" title="Ir para audio da notícia" >
        	<img style="vertical-align:middle; padding-top:10px;" src="_img/ouvir-audio.png" alt="Audio" border="0" /></a></span>
    <span style="display:none;">
    	<a href="#videoNews" title="Ir para videos da notícia">
        	<img style="vertical-align:middle; padding-top:10px;" src="_img/ver-video.png"  alt="Video" border="0"/></a></span>
    </div>
                    
                     <p class="detalhe-noticias-resume fontSizer" style="padding-bottom:10px;">
    
    O Tribunal da Relação de Coimbra confirmou as penas aplicadas ao grupo ‘máfia do Oeste’, constituído por quatro italianos e três portugueses detidos numa operação da Polícia Judiciária a 21 de outubro de 2010, na zona de Bombarral e Torres Novas, acusados dos crimes de associação criminosa, burla qualificada e falsificação de documentos, e que terão lesado 20 empresas em 1,5 milhões de euros.

    
    <div class="new-font" style="padding-top:0;">
      	<span>17-12-2013</span> | 
        	<span></span>
      </div>  
    </p>
      
    
    <div class="detalhe-noticia-body fontSizer">

                  
                    Um dos arguidos tinha recorrido da decisão do coletivo de juízes do Tribunal de Leiria mas a sentença manteve-se.<br />O principal arguido tinha sido condenado a oito anos e quatro meses de prisão, em cúmulo jurídico, e os outros dois arguidos foram também condenados com uma pena de seis anos e cinco meses de prisão.<br />Os restantes ficaram com penas suspensas.<br />
                    
                   </div>
                   
         <div class="ytVideo" style="display:none;">
    <h3><a name="videoNews"></a>Vídeo</h3>
	
	</div>
                    
					<div class="ytAudio" style="display:none;">
                   <h3><a name="audioNews"></a>Audio</h3>
					
                    <div class="clear"></div>
					</div>
                    <div class="clear"></div>
                    
<div class="detalhe-noticia-tags"><strong>Tags:</strong> <!-- @Tags --><!-- @End --></div>
<div class="detalhe-noticia-back"><a href="javascript:history.go(-1);"><img src="_img/back-bullet.gif" border="0" />Voltar</a></div>
<script src="https://cdn.printfriendly.com/printfriendly.js" type="text/javascript"></script></div>

<div style="display:none;">
<div id="ctl00_masterContentPlaceHolder_dvAssinante" class="reservadoAssinantes" style="display:none;"></div>
<div id="ctl00_masterContentPlaceHolder_dvRegistado" class="reservadoAssinantes" style="display:none;"></div>
</div>



	<table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
	<tr>
    	<td class="comentario-title">COMENTÁRIOS</td>
        <td class="social-icons">
			<span class='st_facebook_hcount' displayText='Facebook'></span>
			<span  class='st_twitter_hcount' displayText='Tweet'></span><span  class='st_plusone_hcount' ></span><span  class='st_sharethis_hcount' displayText='ShareThis'></span>
		</td>
    </tr>
    </table>
	
    <div id="ctl00_masterContentPlaceHolder_JournalCommentControl1_divComNotLogged" class="commentLogin" style="padding:10px;">
    	Deverá efectuar <a href="/JournalUsers/LoginNews.aspx" class="lerNotCompleta" style="text-decoration:underline;">Login</a> ou fazer o <a href="../JournalUsers/Register.aspx" class="loginRegister"  style="text-decoration:underline;">Registo (Grátis)</a> para poder comentar esta notícia.
    </div>
    
    
    
    
 	<a name="#comments"></a>

	<div id="ctl00_masterContentPlaceHolder_JournalCommentControl1_divComments"></div>
    
	<a name="commentDv" id="commentDv"></a>
    <table cellpadding="0" cellspacing="0" border="0" width="100%" id="tbAbbuse" style="display:none;">
    	<tr>
			<td colspan="2">
                <div style="border-top: 1px solid #767676;" class="myOD_reportDiv">
                    <div style="padding: 10px;">
                        <table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
                            <tr>
                                <td valign="top" style="color: #4E4E4E; font-size:12px; padding-right:15px;width:173px;">Caso entenda que o coment&aacute;rio tem conte&uacute;do impr&oacute;prio ou que viole, directa ou indirectamente, a pol&iacute;tica de utiliza&ccedil;&atilde;o do Jornal das Caldas, deve deixar a sua mensagem.<br />Agradecemos desde j&aacute; a sua colabora&ccedil;&atilde;o</td>
                                <td style="width:442px; text-align: right;">
                                	<div style="padding-bottom:20px">
                                    	<textarea name="ctl00$masterContentPlaceHolder$JournalCommentControl1$txtRazaoAbuso" rows="4" cols="20" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_txtRazaoAbuso" class="txtRazaoAbuso" style="width:425px;"></textarea>
                                    </div>
                                    
                                    <script type="text/javascript">
		var RecaptchaOptions = {
			theme : 'clean',
			tabindex : 0
		};

</script><script type="text/javascript" src="https://www.google.com/recaptcha/api/challenge?k=6LdlKbwSAAAAAHYKhf1TyjOrqFwOdJRbL4_C7ueP">

</script><noscript>
		<iframe src="https://www.google.com/recaptcha/api/noscript?k=6LdlKbwSAAAAAHYKhf1TyjOrqFwOdJRbL4_C7ueP" width="500" height="300" frameborder="0">

		</iframe><br /><textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea><input name="recaptcha_response_field" value="manual_challenge" type="hidden" />
</noscript>
                                    
                                    <div style="padding-top:10px"> 
                                    	<input type="submit" name="ctl00$masterContentPlaceHolder$JournalCommentControl1$btReportAbuso" value="Enviar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$masterContentPlaceHolder$JournalCommentControl1$btReportAbuso&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_btReportAbuso" class="comAbusoEnviar" />
                                        <input type="hidden" name="ctl00$masterContentPlaceHolder$JournalCommentControl1$reportHd" id="ctl00_masterContentPlaceHolder_JournalCommentControl1_reportHd" />
                                    </div>
                                </td>
                            </tr>
                        </table>
                    </div>
                </div>
            </td>
        </tr>
    </table>

	<div style="text-align: center; padding-top: 30px;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JC320x100P3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="5535842008"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
	<div class="padding10" style="padding-top: 30px;">
		<div class="detalhe-noticias-box" style="background: transparent url(../_img/menu-btn-bg.jpg) repeat-x scroll center top; border: 1px solid #075890;">
			<div class="detalhe-noticias-newsDetails" style="color: #FFF;">pub</div>
		</div>
		<div style="padding-top: 20px; text-align: center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JCResponsiveMatchedP1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="8482005204"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
	</div>
	
<script language="javascript" type="text/javascript">
    function countChrs(field, cntfield, maxlimit) {
        cntfield.innerHTML = '<br/>Num. Caracteres: ' + field.value.length + ' (Máx. ' + maxlimit + ')';

        if (field.value.length > maxlimit)
            cntfield.style.color = 'red';
        else
            cntfield.style.color = 'black';
    }

    function gotoComment(id) {

        //alert('goto');
        document.getElementById('ccomm_inrespHD').value = id;

        //alert(location.href);
        //location.href = location.href + '#commentDv';
        window.location.hash = 'commentDv';


    }
    

    

    function gotoAbbuse(id) {
		$("#tbAbbuse").show();
	
        $("#ctl00_masterContentPlaceHolder_JournalCommentControl1_reportHd").val(id);
	
		//var currentHref = window.location.href;
		//window.location.href = currentHref.substr(0, currentHref.lastIndexOf("#")) + "#commentDv";
		
		var jump = 'commentDv';
		var new_position = $('#'+jump).offset();
		window.scrollTo(new_position.left,new_position.top);

        return false;
    }

	
	
	
</script>



<script type="text/javascript" language="javascript">

function showCommentMessage(error, msg)
{	
	if(error == 1)
	{
		$('.errorOkDiv').addClass('commentMessageOk');	
	}
	else{
		$('.errorOkDiv').addClass('commentMessageError');
	}
	$('.errorOkDiv').html(msg)
	$('.errorOkDiv').slideToggle().delay(4000).slideToggle();
}

function VoteComment(action, guid, container, imgup, imgdown)
{
	$.ajax({ 
		url: '/JournalNews/Callbacks.ashx?action=' + action, 
		cache: false,
		type: "POST", 
		data: {commentuid : guid}, 
		success: function(msg) { 
					$("#" + container).html(msg);
					$("#" + imgup).hide();
					$("#" + imgdown).hide();
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}

function InsertComment(commentTxt, ctnTxt, cuidTxt, dv, dvError)
{
	var txt = $('#' + commentTxt).val();
	
	$.ajax({ 
		url: '/JournalNews/InsertComment.aspx', 
		cache: false,
		type: "POST", 
		data: {comment : txt, ctn : ctnTxt, cuid : cuidTxt}, 
		success: function(msg) { 
		
		
					if(msg.indexOf('MSG:') == 0)
					{
						
						$("#" + dvError).html(msg.replace('MSG:', ''));
					}
					else
					{
					$("#" + dv).html(msg);
						//$("#" + dv).prepend(msg);
						$('#' + commentTxt).val('');
						$('#' + commentTxt).text('');
						$("#" + dvError).html('');
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}	

function InsertResponse(commentTxt, ctnTxt, cuidTxt, dv, inrespTo, aLinks, dvError)
{
	var txt = $('#' + commentTxt).val();
	
	$.ajax({ 
		url: '/JournalNews/InsertComment.aspx', 
		cache: false,
		type: "POST", 
		data: {comment : txt, ctn : ctnTxt, cuid : cuidTxt, respid : inrespTo}, 
		success: function(msg) { 
					if(msg.indexOf('MSG:') == 0)
					{
						//alert(msg.replace('MSG:', ''))
						$("#" + dvError).html(msg.replace('MSG:', ''));
					}
					else
					{
						$("#" + dv).prepend(msg);
						$("#" + dv).show();
						$('#' + commentTxt).val('');
						$("#" + dvError).html('');
						
						GetNumResponses(inrespTo, aLinks);
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}	

function GetNumResponses(inrespTo, aLinks)
{
	$.ajax({ 
		url: '/JournalNews/Callbacks.ashx?action=numresps', 
		cache: false,
		type: "POST", 
		data: {commid : inrespTo}, 
		success: function(msg) { 
					if(msg != '')
					{
						$("#" + aLinks).html(msg);
						$("#" + aLinks).show();
					}
				},
		error: function (xhr, ajaxOptions, thrownError){
					alert(xhr.status);
					alert(thrownError);
				}
	});
}
</script>

 
			</div>
			
            </td>
            <td id="side-content">
				 <!-- SEARCH -->    
                <div class="pesquisa">
                    <div>
                        <div id="ctl00_searchButtonPanel">
	
                        <table cellpadding="0" cellspacing="0" border="0">
                            <tr>
                                <td><input name="ctl00$SearchPhraseTextBox" type="text" value="Pesquisar no Jornal das Caldas" id="ctl00_SearchPhraseTextBox" onfocus="if(this.value=='Pesquisar no Jornal das Caldas')this.value=''" onblur="if(this.value=='')this.value='Pesquisar no Jornal das Caldas'" style="width:254px; padding:6px 5px;" />
                            <div style="visibility: hidden; top: -100px; left:0; position: absolute;"><input type="text" /></div></td>
                                <td><input type="image" name="ctl00$SearchButton" id="ctl00_SearchButton" src="../_MASTERPAGES/_img/spacer.gif" alt="Efectuar Pesquisa" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$SearchButton&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" border="0" style="width:30px; height:13px; border:none;" /></td>
                            </tr>
                        </table>
                    
</div>
                    </div>
                </div>
			
				<div style="padding:5px 10px;border-bottom: 1px solid #BEBEBE;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- JC300x250P1 --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-5638283713334817"     data-ad-slot="6365389225"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

			
            	<!-- EDITION -->
            	

<div style="padding:8px 10px; border-bottom:1px solid #BEBEBE;">

<table cellpadding="0" cellspacing="0" border="0">
	<tr>
    	<td class="edicao-actual">
        <a href="../JournalImages.ashx?EdCover=4296" id="ctl00_JournalCurrentEditionControl_linkCover" rel="lightbox-editionGallery2"><img src="http://jornaldascaldas.com/_DI/News/img_429660_pag1-1299.jpg" id="ctl00_JournalCurrentEditionControl_imgEd" /></a>
    <ul>
        <li class="edicao-actual-titulo"><a href="../JournalImages.ashx?EdCover=4296" id="ctl00_JournalCurrentEditionControl_linkDownload" rel="lightbox-editionGallery1">Edição Actual</a></li>
        <li id="ctl00_JournalCurrentEditionControl_liEd">Edição n.º 1299</li>
        <li id="ctl00_JournalCurrentEditionControl_liDate">22 de Março de 2017</li>
        <li class="edicao-actual-arquivo"><a href="../journalnews/JournalPreviousEditions.aspx">&gt; Arquivo de edições</a></li>
    </ul>
	<div class="clear"></div>
        </td>
        <!-- <td style="vertical-align:top; width:90px; text-align:left !important"> -->
		<td style="vertical-align:top; width:90px; text-align:left !important; border-left: 1px solid #ccc !important;">
        	<div style="border-left:1px solid #FFF !important; text-align:left !important">
    			<!-- <div style="border-left:1px solid #CCC !important; padding-left:10px;"> -->
				<div style="padding-left:10px;">
                 
					
					<a href="https://jornaldascaldas.com/Parceiros" class="parceiros" title="Parceiros"></a>
					<!--<a href="http://jornaldascaldas.com/Parceiros">
						<img style="width=75px" src="../_IMG/parceiros.png">
					</a>-->
                </div>
            </div>
        </td>
    </tr>
</table>

    
    
     
    
    
</div>





                <!-- WIDGET CLASSIFICADOS -->
                <div style="border-bottom:1px solid #BEBEBE;">
<div class="pub-jornaldascaldas" style="margin:10px;">
	<a href="/classificados/detalhes.aspx?ID=3325&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=f27165a9-4669-4730-8db7-72583939dee8&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Outros</span>
            GERENTES DE NOVAS FILIAIS | Oferece-se
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=112919&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=ab642746-f87c-4c66-9022-353493260f70&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Loja  | Arrendamento</span>
            , Nazaré, Nazaré, 50m2
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=2272&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=e5c30314-efaa-45e3-a628-1219d5668716&w=88&h=66" width="88" height="66" alt="" />
      </div>
        
        <div class="pub-oesteglobal-item-txt">
    	    <span>Mercedes-Benz C C220D</span>
            Gasóleo, 1994, 320.000km
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=36214&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=85559d53-d50a-415e-8a87-5cf720302305&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Informática</span>
            PHP Webdeveloper  | Precisa-se
        </div>
        <div class="clear"></div>
    </div>
</a><a href="/classificados/detalhes.aspx?ID=326149&ct=hw">
    <div class="pub-oesteglobal-item">
	    <div class="pub-oesteglobal-item-img">
    	    <img src="../getImageClassified.ashx?t=&w=88&h=66" width="88" height="66" alt="" />
      </div>
        <div class="pub-oesteglobal-item-txt">
    	    <span>Serviços Domésticos</span>
            Empregada Interna | Precisa-se
        </div>
        <div class="clear"></div>
    </div>
</a>
	<a href="https://luckypanda.biz" target="_blank"><div class="classificados"><span style="font-family:sans-serif; font-weight:bold !important; font-size:11px !important">CLASSIFICADOS</span> LUCKY PANDA.BIZ</div></a>
	<div class="clear"></div>
</div>
</div>

		
		<!-- NEWS STATS -->
		<div style="padding-bottom:10px;">
        
<div class="lat-noticiasplus">
    <ul id="lat-noticiasplus-menu">
        <li class="active"><a href="#maisVistas">+ Vistas</a></li>
        <li><a href="#maisComentadas">+ Comentadas</a></li>
        <!-- <li><a href="#maisPartilhadas">+ Partilhadas</a></li> -->
    </ul>
    <div class="clear">
    </div>
    <div id="maisVistas"  class="lat-noticiasplus-tab">
        <ol id="ctl00_StatsNewsHomeControl1_olMaisVistas">
           
        <li><a href="http://jornaldascaldas.com/Morrem_duas_figuras_do_concelho_das_Caldas">
Morrem duas figuras do concelho das Caldas</a></li><li><a href="http://jornaldascaldas.com/Comunicado_do_Caldas_Rugby_Clube">
Comunicado do Caldas Rugby Clube</a></li><li><a href="http://jornaldascaldas.com/Jovem_atleta_de_rugby_morre_no_inicio_de_treino">
Jovem atleta de rugby morre no início de treino</a></li><li><a href="http://jornaldascaldas.com/Sismo_de_37_sentido_nas_Caldas">
Sismo de 3.7 sentido nas Caldas</a></li><li><a href="http://jornaldascaldas.com/Jovem_caldense_lidera_ranking_nacional_da_Federacao_Equestre_Portuguesa">
Jovem caldense lidera ranking nacional da Federação Equestre Portuguesa</a></li><li><a href="http://jornaldascaldas.com/Sandra_Martins_vence_passatempo_do_JORNAL_DAS_CALDAS_sobre_o_Dia_dos_Namorados">
Sandra Martins vence passatempo do JORNAL DAS CALDAS sobre o Dia dos Namorados</a></li><li><a href="http://jornaldascaldas.com/Rita_Mona_e_Nuno_Andre_vencem_passatempo_Celestino_Imagem_Digital__Jornal_das_Caldas_sobre_o_Dia_dos_Namorados">
Rita Mona e Nuno André vencem passatempo Celestino Imagem Digital – Jornal das Caldas sobre o Dia dos Namorados</a></li><li><a href="http://jornaldascaldas.com/Acidentes_em_obidos_1">
Acidentes em Óbidos</a></li><li><a href="http://jornaldascaldas.com/Ferido_grave_em_acidente_de_trabalho_em_obidos">
Ferido grave em acidente de trabalho em Óbidos</a></li><li><a href="http://jornaldascaldas.com/Foz_do_Arelho_foi_palco_de_buscas_por_casal_de_jovens__">
Foz do Arelho foi palco de buscas por casal de jovens  </a></li></ol>
    </div>
    <div id="maisComentadas" class="lat-noticiasplus-tab">
        <ol id="ctl00_StatsNewsHomeControl1_olMaisComentadas">
            
        <li><a href="http://jornaldascaldas.com/s-martinho-do-porto-virou-praia-pimba">
S. Martinho do Porto virou praia pimba?</a></li><li><a href="http://jornaldascaldas.com/residente-em-salir-do-porto-edita-frasco-de-veneno">
Residente em Salir do Porto edita “Frasco de Veneno”</a></li><li><a href="http://jornaldascaldas.com/crime-passional-na-suica-envolve-naturais-do-nadadouro">
Crime passional na Suíça envolve naturais do Nadadouro</a></li><li><a href="http://jornaldascaldas.com/Associacao_que_reune_produtores_florestais_nao_quer_condicionamentos_ao_eucalipto_no_Oeste_">
Associação que reúne produtores florestais não quer condicionamentos ao eucalipto no Oeste </a></li><li><a href="http://jornaldascaldas.com/Catarina_Martins_recolhe_assinaturas_nas_Caldas_para_desvincular_Portugal_do_Tratado_Orcamental_">
Catarina Martins recolhe assinaturas nas Caldas para desvincular Portugal do Tratado Orçamental </a></li><li><a href="http://jornaldascaldas.com/8-encontro-do-clube-peugeot-407">
8º Encontro do Clube Peugeot 407 </a></li><li><a href="http://jornaldascaldas.com/marcacao-de-reunioes-extraordinarias-permite-deputados-continuarem-com-senhas-de-presenca">
Marcação de reuniões extraordinárias permite deputados continuarem com senhas de presença</a></li><li><a href="http://jornaldascaldas.com/torneio-de-traquinas">
Torneio de Traquinas </a></li><li><a href="http://jornaldascaldas.com/inatel-vai-ser-parceiro-da-camara-na-gestao-do-hospital-termal">
Inatel vai ser parceiro da Câmara na gestão do Hospital Termal</a></li><li><a href="http://jornaldascaldas.com/matou-filho-da-ex-companheira-e-andou-fugido-tres-dias">
Matou filho da ex-companheira e andou fugido três dias</a></li></ol>
    </div>
    <!-- <div id="maisPartilhadas" class="lat-noticiasplus-tab">
        <iframe src="//www.facebook.com/plugins/activity.php?site=www.jornaldascaldas.com&amp;action&amp;width=300&amp;height=370&amp;header=false&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color=%23FFF&amp;font=lucida+grande&amp;recommendations=false"
            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
            height: 370px;"></iframe>
    </div> -->
</div>

		</div>
			
            	<!-- METEO -->
                <div class="side-meteo">
                    <div id="meteo-new"> 
                        
                        <ul>
                            <li class="meteo-title"><span>Meteorologia</span></li>
                            <li class="selected"><a href="#notop" class="tempo-1"><span>Caldas da Rainha</span></a></li>
                            <li ><a href="#notop" class="tempo-2">Óbidos</a></li>
                        </ul>
                        <div class="clear"></div>
                        
                        <div id="meteo-new-content">
        					<div class="tempo-inner" id="tempo-1">
                            	<div id="cont_0f0f28fbd16b0c00f2233d3071e08314">
                                <span id="h_0f0f28fbd16b0c00f2233d3071e08314"><a id="a_0f0f28fbd16b0c00f2233d3071e08314" href="https://www.tempo.pt/caldas-da-rainha.htm" target="_blank" style="display:none;">Tempo Caldas da Rainha</a></span>
                                <script type="text/javascript" src="https://www.tempo.pt/wid_loader/0f0f28fbd16b0c00f2233d3071e08314"></script></div>
                        	</div>
                        	<div class="tempo-inner" id="tempo-2">
                            	<div id="cont_eeb6e638002e9a136596261fbb7b3c25">
                                <span id="h_eeb6e638002e9a136596261fbb7b3c25"><a id="a_eeb6e638002e9a136596261fbb7b3c25" href="https://www.tempo.pt/obidos.htm" target="_blank" style="display:none">Tempo &oacute;bidos</a></span>
                                <script type="text/javascript" src="https://www.tempo.pt/wid_loader/eeb6e638002e9a136596261fbb7b3c25"></script></div>
							</div>
						</div>
                	</div>
                </div>
    
        <!-- WIDGET CLASSIFICADOS -->
        <div style="border-bottom:1px solid #BEBEBE;">
<!--<div class="pub-oesteglobal" style="margin:10px;">-->
	<div style="margin:10px;border: 1px solid #d6d6d6;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JC300x600P1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5638283713334817"
     data-ad-slot="1750907608"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- Classifieds --><!-- End -->
	<!--<a href="http://www.gostodisto.biz" target="_blank"><div class="classificados"><span style="font-family:sans-serif; font-weight:bold !important; font-size:11px !important">CLASSIFICADOS</span> LUCKY PANDA.BIZ</div></a>-->
	<div class="clear"></div>
	</div>
</div>
        
        <!-- FACEBOOK -->
        <div class="facebook-lat">
            <iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FJornal-das-Caldas%2F197099520320528&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=220" scrolling="no" frameborder="0" style="border:none; background-color:#FFF; overflow:hidden; width:300px; height:220px;"></iframe>
        </div>
		
		<!-- <div style="padding: 10px; text-align: center;"> --><!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>--><!-- JC300x250P3 --><!--<ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-5638283713334817"     data-ad-slot="8845259601"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>-->	<!-- <a href="http://clk.tradedoubler.com/click?p=243060&a=2509121&g=21548546" target="_BLANK"><img src="http://imppt.tradedoubler.com/imp?type(img)g(21548546)a(2509121)" border=0></a></div> -->

        
        <!-- ESCOLHA EDITOR -->
        <div class="escolha-editor">
            <div class="titulo">Escolhas do Editor</div>
            <ul id="ctl00_JournalNewsByCategoryControl_dvNews"><li class="newsByCatIma">
 
		<img src="http://jornaldascaldas.com/_DI/News/img150_95922_64659benfica1.tif?imgmax=47"  height="47"
			alt="Inauguração da Casa do Benfica, com Tinta Ferreira, Luís Filipe Vieira e Hugo Feliciano (foto Tânia Paulo / SL Benfica)"/>
			
     <h2><a href="http://jornaldascaldas.com/Luis_Filipe_Vieira_inaugurou_instalacoes_da_Casa_do_Benfica_das_Caldas_da_Rainha">
        Luís Filipe Vieira inaugurou instalações da Casa do Benfica das Caldas da Rainha</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="../GetJournalNewsThumb.ashx?m=64652&imgmax=150?imgmax=47"  height="47"
			alt="Entrega da verba ao CEERDL"/>
			
     <h2><a href="http://jornaldascaldas.com/Verba_de_praxe_solidaria_entregue_ao_Centro_de_Educacao_Especial_Rainha_D_Leonor">
        Verba de praxe solidária entregue ao Centro de Educação Especial Rainha D. Leonor</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="http://jornaldascaldas.com/_DI/News/img150_95908_64632caes1.tif?imgmax=47"  height="47"
			alt=""/>
			
     <h2><a href="http://jornaldascaldas.com/1200_caes_em_concurso_de_beleza_na_Expoeste">
        1200 cães em concurso de beleza na Expoeste</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="http://jornaldascaldas.com/_DI/News/img150_95899_64616frutos1.tif?imgmax=47"  height="47"
			alt="Apresentação da “Frutos 2017” na BTL"/>
			
     <h2><a href="http://jornaldascaldas.com/Frutos_2017_no_Parque_D_Carlos_I_com_grandes_nomes_da_musica_nacional">
        “Frutos 2017” no Parque D. Carlos I com grandes nomes da música nacional</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
<li class="newsByCatIma">
 
		<img src="http://jornaldascaldas.com/_DI/News/img150_95879_64602caracois1.tif?imgmax=47"  height="47"
			alt="Procissão com imagens de Nossa Senhora e São José"/>
			
     <h2><a href="http://jornaldascaldas.com/Procissao_iluminada_com_cascas_de_caracois_1">
        Procissão iluminada com cascas de caracóis</a>
        <span><!-- @SubTitle --><!-- @End --></span></h2>
    <div class="clear"></div>
</li>
           
</ul>
            <div class="clear"></div>
        </div>
		
		<!-- CIENCIA VIVA -->
		<div class="inst-news" id="instCienciaNewsZone" style="margin-right:10px; margin-left:10px; margin-top:10px; border:solid 1px #CCC;">
            <div class="titulo" style="border-bottom:solid 1px #000; padding-bottom:10px;">Ciência & Tecnologia</div>
			<p id="pLoadingInstCienciaNews" class="loading" style="text-align:center;">A carregar, por favor aguarde.<br><img src="_img/ajax-loader.gif" alt="A Carregar"></p>
            <ul id="ulInstCienciaNews"></ul>
			<div style="text-align:right;padding-top:5px;"><a href="/JournalNews/InstNewsList.aspx?e=3" style="text-decoration:underline;">mais artigos</a></div>
            <div class="clear"></div>
        </div>
		
		<!-- div style="padding-left:10px; padding-top:10px;">
			<script type="text/javascript" src="http://pub.bilheteiraonline.pt/Pub.js">
				{PartnerID: 'TdIJnk8bEh' , Width:'300',Height:'300' }
			</script>
        </div -->
		<div style="padding:10px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- JC300x250P2 --><ins class="adsbygoogle"     style="display:inline-block;width:300px;height:250px"     data-ad-client="ca-pub-5638283713334817"     data-ad-slot="8454146045"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>

		
		<!-- OA / MUNICIPIOS -->
		<div class="inst-news" id="instNewsZone" style="margin-right:10px; margin-left:10px; border:solid 1px #CCC;">
            <div class="titulo" style="border-bottom:solid 1px #000; padding-bottom:10px;">Notícias Institucionais</div>
			<p id="pLoadingInstNews" class="loading" style="text-align:center;">A carregar, por favor aguarde.<br><img src="_img/ajax-loader.gif" alt="A Carregar"></p>
            <ul id="ulInstNews"></ul>
			<div style="text-align:right;padding-top:5px;"><a href="/JournalNews/InstNewsList.aspx" style="text-decoration:underline;">mais notícias</a></div>
            <div class="clear"></div>
        </div>
		
		<div class="documentBackgroundAlpha" id="dvBackGroundInstNews" style="display: none;" onclick="closeDetailsInstNews();"></div>
		<div class="windowFly2" id="dvDetailsInstNews">
			<img src="https://oesteglobal.com/_img/fancy_close.png" border="0" style="position:absolute; top:-15px; left:695px; cursor:pointer;" onclick="closeDetailsInstNews();" />
			<div class="contentwindowFly2">
				<div style="padding:20px">
					<table cellpadding="0" cellspacing="0" border="0" style="width:100%; border-bottom:1px solid #ffffff;">
						<tr>
							<td style="background-color:#efefef; padding:10px 0;"><a href="https://oesteglobal.com" target="_blank"><img src="https://oesteglobal.com/_img/logo-newsLusa.jpg" alt="Oeste Global" border="0" /></a></td>
							<td style="background-color:#efefef; padding:10px 0;">
								<ul style="list-style:none;">
									<li id="liSourceInstNews" style="text-align:right; padding-right:10px;"></li>
									<li id="liDateInstNews" style="text-align:right; padding-right:10px;"></li>
								</ul>
							</td>
						</tr>
					</table>
					<div id="lusa-news">
						<h1 id="hTitleInstNews" style="padding:10px;"></h1>
						
						<div class="lusa-body">
							<img src="" class="imagem-lusa" id="imgInstNews" />
							<div id="dvResumeInstNews" style="padding:10px;"></div>
							<div style="text-align:right;padding-top:15px;"><a href="" target="_blank" id="aLinkInstNews" style="display:block; text-align:center; background-color:#F2F2F2; width:200px !important; padding:5px 0; border:1px solid #D8D8D8; font-size:13px; font-weight:bold; color:#585858; margin: auto;">Ver notícia completa</a></div>
						 </div>
					</div>
				</div>
			</div>
		</div>
		
		<script type="text/javascript" language="javascript">
			function closeDetailsInstNews()
			{
				$('#dvDetailsInstNews').hide();
				$('#dvBackGroundInstNews').hide();
			}
			
			function showDetailsInstNews()
			{
				$("#dvBackGroundInstNews").height($(document).height());
				
				$('#dvBackGroundInstNews').show();
				$('#dvDetailsInstNews').show();
			}
			
			$(window).scroll(function(){
				$("#dvBackGroundInstNews").height($(document).height());
				$("#dvDetailsInstNews").stop().animate({"marginTop": ($(window).scrollTop() - 250) + "px"}, "fast" );
			});
			
			function showWidgetInstNewsNoFoto(id,url,source,dt)
			{
				$('#imgInstNews').hide();
				
				$('#hTitleInstNews').html($('#hdinTitle' + id).html());
				$('#dvResumeInstNews').html($('#hdinResume' + id).html());
				$('#aLinkInstNews').attr('href',url);
				$('#liSourceInstNews').html(source);
				$('#liDateInstNews').html(dt);
				
				showDetailsInstNews();
			}

			function showWidgetInstNews(id,url,imgurl,source,dt)
			{
				$('#imgInstNews').attr('src',imgurl);
				
				$('#hTitleInstNews').html($('#hdinTitle' + id).html());
				$('#dvResumeInstNews').html($('#hdinResume' + id).html());
				$('#aLinkInstNews').attr('href',url);
				$('#liSourceInstNews').html(source);
				$('#liDateInstNews').html(dt);
				
				showDetailsInstNews();
			}

			function GetWidgetInstListNews()
			{
				$.ajax({ 
					url: '/JournalNews/InstNews.ashx?n=4&si=1&action=w', 
					cache: false,
					type: "GET", 
					success: function(msg) {
								if(msg != '')
								{
									$("#pLoadingInstNews").hide();
									$("#ulInstNews").html(msg);
								}
								else
								{
									$("#instNewsZone").hide();
								}
							},
					error: function (xhr, ajaxOptions, thrownError){
								//alert(xhr.status);
								//alert(thrownError);
								$("#instNewsZone").hide();
							}
				});
			}
			
			function GetWidgetInstCienciaListNews()
			{
				$.ajax({ 
					url: '/JournalNews/InstNews.ashx?e=3&n=4&si=1&action=w', 
					cache: false,
					type: "GET", 
					success: function(msg) {
								if(msg != '')
								{
									$("#pLoadingInstCienciaNews").hide();
									$("#ulInstCienciaNews").html(msg);
								}
								else
								{
									$("#instCienciaNewsZone").hide();
								}
							},
					error: function (xhr, ajaxOptions, thrownError){
								//alert(xhr.status);
								//alert(thrownError);
								$("#instCienciaNewsZone").hide();
							}
				});
			}

			GetWidgetInstCienciaListNews();
			GetWidgetInstListNews();
		</script>
		<!-- FIM OA / MUNICIPIOS -->
		
		<!--<div style="padding:10px">
<script type="text/javascript">--><!--
google_ad_client = "ca-pub-5638283713334817";
/* JC300x250P2 */
google_ad_slot = "8454146045";
google_ad_width = 300;
google_ad_height = 250;
//--><!--
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>-->

		
		<div class="pesquisa">
			<a href="/Conferencias"><img src="_img/btn_live.jpg" border="0" /></a>
		</div>

            </td>
        </tr>
    </table>

  		<div class="clear"> </div>
    </div>
    
    
    <div id="footer">
    
	<table cellpadding="0" cellspacing="0" border="0" style="width:100%;">
		<tr>
			<td class="footer-links" style="padding-top:0px; padding-left:10px;">
				<ul>
                        	<li style="border:none;"><a href="Estatuto_Editorial">Estatuto Editorial</a></li>
                        <li><a href="Que_somos">Quem somos</a></li>
                        <li><a href="Ficha_Tecnica">Ficha técnica</a></li>
                        <li><a href="Publicidade">Publicidade</a></li>
                        <li><a href="Contactos">Contactos</a></li>
						<li><a href="../Rss">RSS</a></li>
						<li><a href="Sugestoes">Sugestões</a></li>
                        </ul>
						<div style="padding-top:5px; clear:both;">&copy; 2012 - 2017 Jornal das Caldas - Todos os direitos reservados</div>
						
			</td>
			<td>
								<div class="social-image"><img src="_img/footer.png?id=1" border="0" usemap="#Map">
  <map name="Map">
  	<area shape="rect" coords="60,6,86,31" alt="Siga a nossa página Google Plus" href="https://plus.google.com/112708541563419985234" target="_blank" />
	<area shape="rect" coords="94,6,120,32" alt="Siga a nossa página Facebook" href="https://www.facebook.com/pages/Jornal-das-Caldas/197099520320528" target="_blank" />
								<area shape="rect" coords="129,7,154,31" alt="Siga-nos no Twitter" href="http://twitter.com/JornalDasCaldas" target="_blank" />
								<area shape="rect" coords="163,6,188,31" alt="Siga-nos no Picasa" href="https://picasaweb.google.com/116974294499880272649" target="_blank" />
								<area shape="rect" coords="197,6,223,32" alt="Siga-nos no YouTube" href="http://www.youtube.com/user/JornaldasCaldas" target="_blank" />
									<area shape="rect" coords="249,5,275,35" href="https://mobile.oesteglobal.com/ListaNoticias.aspx?s=JC" alt="Mobile" target="_blank"  />
						      	<area shape="rect" coords="280,5,310,35" href="/assinatura" alt="Assinaturas" />
  </map>
</div>

<div id="mwpress">
	Powered by: <a href="http://www.moov-u.net/u-link/" target="_blank">U-LINK Digital Press Edition</a>
</div>
			<td>
		</tr>
	</table>
	

    <div class="clear"></div>
    
    </div>
</div>


<!-- // -->
<div style="display:none;">

</div>

<script language="javascript" type="text/javascript">
ddsmoothmenu.init({
 mainmenuid: "menuOuter", //menu DIV id
 orientation: 'h', //Horizontal or vertical menu: Set to "h" or "v"
 classname: 'menuOuter', //class added to menu's outer DIV
 //customtheme: ["#1c5a80", "#18374a"],
 contentsource: "markup" //"markup" or ["container_id", "path_to_menu_file"]
});
</script>


<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>


</body>
</html>

